ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น

ผู้สนับสนุนเว็บไซต์

ผู้เขียน หัวข้อ: NEW YARIS ล้างรถด้วยตัวเอง วันรุ่งขึ้นตอนสตาร์ทเครื่องเดินเบาสวิงจนเครื่องสั่นๆ  (อ่าน 938 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

ออฟไลน์ hut_g

  • สมาชิกป้ายแดง
  • *
  • เจ้าของกระทู้
  • สมาชิก ID: 12481
  • กระทู้: 6
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กรุงเทพ
  • ชื่อเล่น: hut
  • รถ: 1.2 E
  • สีรถ: สีเทาดำ
    • ดูรายละเอียด
    • รางวัลและกิจกรรม
 Share 

NEW YARIS ล้างรถด้วยตัวเองเสร็จแล้วก็จอดทิ้งไว้หนึ่งวัน วันรุ่งขึ้นตอนสตาร์ทเครื่องเดินเบาสวิง จนเครื่องสั่นๆ แต่พอเหยียบคันเร่งอาการก็หาย เป็นปกติ เป็นแบบนี้ 5-6 ครั้งแล้วครับ บางครั้งก็ไม่เป็น ไม่ทราบว่าเป็นเพราะอะไรครับ มีใครเคยมีอาการนี้บ้างมั๊ยคับ

ออฟไลน์ DSJ

  • สมาชิก 1000 ไมล์
  • **********
  • สมาชิก ID: 4545
  • กระทู้: 1449
  • พลังน้ำใจ : 25
  • เพศ: ชาย
  • จังหวัด: เจียงฮาย
  • ชื่อเล่น: เดียงสาจัง
  • รถ: 1.2 E
  • สีรถ: สีฟ้าอ่อน
    • ดูรายละเอียด
    • รางวัลและกิจกรรม


ผมเคยเป็น เป็นกับ E85 ของ ปทต นานๆ เป็นที เป็นกับ E85 เท่านั้น  :emo_052: :emo_052: :'(

ออฟไลน์ hut_g

  • สมาชิกป้ายแดง
  • *
  • เจ้าของกระทู้
  • สมาชิก ID: 12481
  • กระทู้: 6
  • พลังน้ำใจ : 0
  • เพศ: ชาย
  • จังหวัด: กรุงเทพ
  • ชื่อเล่น: hut
  • รถ: 1.2 E
  • สีรถ: สีเทาดำ
    • ดูรายละเอียด
    • รางวัลและกิจกรรม


ผมเป็นเฉพาะ วันที่ล้างรถแล้วจอดค้างคืนแล้วค่อยสตาร์ทอ่ะครับ ปกติไม่เป็น

ออฟไลน์ เอ้

  • สมาชิก 20 ไมล์
  • ***
  • สมาชิก ID: 16750
  • กระทู้: 27
  • พลังน้ำใจ : 1
  • เพศ: ชาย
  • จังหวัด: กรุงเทพ
  • ชื่อเล่น: เอ้
  • รถ: 1.2 G
  • สีรถ: สีขาว
    • ดูรายละเอียด
    • รางวัลและกิจกรรม


เครื่องมันเย็นคับ แต่ถ้าจอดตากแดดแล้วสตาร์ไม่เป็นคับ

Tags: